1.9.4 minified version breaks

1.9.4 minified version breaks

oblivionsyoblivionsy Posts: 1Questions: 0Answers: 0
edited October 2013 in Bug reports
If I swap the minified version for the normal one, I get a JS error (can't access length of undefined or something) Has it been tested with the MS bundling? My current work around is to delete the minified file and it uses the non-minified version.

Replies

  • allanallan Posts: 60,962Questions: 1Answers: 9,940 Site admin
    edited October 2013
    As with all posts, please provide a test case. There is no known error with the minification of 1.9.4.

    > Has it been tested with the MS bundling?

    No. I don't even know what MS bundling is!

    Allan
This discussion has been closed.