JZIP 2.5.0 Vulnerability

JZIP 2.5.0 Vulnerability

bweissbweiss Posts: 1Questions: 1Answers: 0

Known vulnerability for JZIP 2.5.0 https://security.snyk.io/package/npm/jszip/2.5.0

will this be addressed, as it's currently still referenced?

Answers

  • allanallan Posts: 61,669Questions: 1Answers: 10,096 Site admin

    Yes good call. I've updated the version that our download builder references to 3.10.1.

    Allan

Sign In or Register to comment.